Sorento ei käivitu???

Moderaatorid: Landy, Moderators

disco526
Off Roader Wannabe
Postitusi: 36
Liitunud: N Veebr 20, 2014 7:10 pm

Sorento ei käivitu???

PostitusPostitas disco526 » E Aug 17, 2015 9:35 pm

Tere mure selles, et sorento 2,5 crdi 103 kw käivitub pikalt. Asi süvenes kahe nädalaga kuniks lõpuks ei läinudki käima. Tõmmates läheb kohe. Sai siis juhe sappa ja öeldi mulle 4. pihusti õhtal. Ostsin uue ja vahetasin ära,kuid ei midagi. Pikka käitamise peale andis starter saba. Sai ka see vahetatud. Vahetasin pihustiseibid. Pikka käiamise peale läheb kuidagi (uus starter ja aku). Andke nõu. Auto sõidab nagu peab. Lükates või tõmmates käivitub esimesest pöördest nii soojalt kui külmalt.
Hiidlane
Kasutaja avatar
Rooma
Mudder
Postitusi: 55
Liitunud: T Apr 21, 2015 5:02 pm
Asukoht: Tartu

Re: Sorento ei käivitu???

PostitusPostitas Rooma » E Aug 17, 2015 10:10 pm

Arvutiga vaadati, aga ûlevoolusid ei mõõdetud mensuuridega?! Väga huvitav kûll.... Pigem peaks mensuurid külge panema vaatama , palju lekivad tagasivoolud.
Uko
Rock Crawler
Postitusi: 603
Liitunud: E Nov 29, 2004 4:38 pm
Asukoht: viljandi

Re: Sorento ei käivitu???

PostitusPostitas Uko » T Aug 18, 2015 7:00 am

Midagi lekib jah,pole mõtet starterit piinata.Kui läheb siis läheb kui ei on midagi viga.Kui juba arvutiga vaadati siis mis lati surve tegi käivitades?Mis veakoodi näitab?
olge marurahulikud!
v6sa
True Off Roader!
Postitusi: 1441
Liitunud: R Aug 19, 2005 4:31 pm
Asukoht: Harjumaa lõunapiir

Re: Sorento ei käivitu???

PostitusPostitas v6sa » T Aug 18, 2015 9:10 am

disco526 kirjutas:...
Sai siis juhe sappa ja öeldi mulle 4. pihusti õhtal.
...


Kus on nii kõvad mehed, et ainult arvuti järgi pihusti surnuks kuulutavad?

Palju on ülevoolud?
Kui kiiresti tõuseb latirõhk käivitamisel? Kas väline manomeeter ja rõhuandur näitavad samu numbreid?
B2500, Krooks ja hübriidruss veavad kõigi ratastega. Üldiselt olen rahul
disco526
Off Roader Wannabe
Postitusi: 36
Liitunud: N Veebr 20, 2014 7:10 pm

Re: Sorento ei käivitu???

PostitusPostitas disco526 » T Aug 18, 2015 6:21 pm

Elan hiiumaal ja siin ei tee keegi normaalselt diagnostikat. Kuidas ülevoolusid mõõdetakse? Kas keegi läänemaal või haapsalus ei saa aidata. Kui kuu lõpus koju tulen siis peab mandrile targemate juurde viga otsima tulema.
Hiidlane
Kasutaja avatar
t4nel
Got ARB and Nitrous?
Postitusi: 128
Liitunud: T Juun 02, 2015 8:06 pm

Re: Sorento ei käivitu???

PostitusPostitas t4nel » T Aug 18, 2015 10:33 pm

Pihustite tagasivoolust voolikud mõõduanumasse ja pill käima, kõigist peab tulema enamvähem võrdne kogus.
disco526
Off Roader Wannabe
Postitusi: 36
Liitunud: N Veebr 20, 2014 7:10 pm

Re: Sorento ei käivitu???

PostitusPostitas disco526 » K Aug 19, 2015 5:41 pm

Kas mingi kindel kogus ja ajaühik ka mõõtmisel?
Hiidlane
Kasutaja avatar
Rooma
Mudder
Postitusi: 55
Liitunud: T Apr 21, 2015 5:02 pm
Asukoht: Tartu

Re: Sorento ei käivitu???

PostitusPostitas Rooma » K Aug 19, 2015 7:02 pm

Bemmil (6 sil) oli nt 180 ml 3 minuti jooksul. Aga kui käima ei lähe siis käiad lihtsalt mingi aeg, ja võrdled väljuvaid koguseid. Kui kogused on vägagi võrdsed ja mite üleliia suures koguses, siis on viga mujal. (loe: viga võib olla mujal)
Kasutaja avatar
RistoRR
Rock Crawler
Postitusi: 859
Liitunud: N Mai 23, 2013 10:07 pm
Asukoht: Viru-Jaagupi/Rakvere
Kontakt:

Re: Sorento ei käivitu???

PostitusPostitas RistoRR » K Aug 19, 2015 8:43 pm

Selle ühe uue pihusti ( ikka päris uus?) saad enamvähem koguse. Üldiselt jah nagu eelkõneleja mainis, siis vaata lihtsalt, et kogused võrdsed oleks.
Patrol Y60 35'' Silverstone
Bensiiniga võite pintsleid pesta, diislis peitub jõud!
55676422 kui vaja abi vms
disco526
Off Roader Wannabe
Postitusi: 36
Liitunud: N Veebr 20, 2014 7:10 pm

Re: Sorento ei käivitu???

PostitusPostitas disco526 » R Sept 04, 2015 10:37 pm

Sain asja uuesti liikuma. Käivitub poolest pöördest. Vigane oli 2. pihusti. Tegin lihtsa katse. Võtsin tagasivoolud maha ja andsin starterit,auto ei käivitunud(survet polnud piisavalt latis) kuid 2.pihusti lasi juba tagasivoolust läbi.
Hiidlane
Sirkahjulik
Rookie
Postitusi: 1
Liitunud: E Jaan 23, 2017 9:18 am

Re: Sorento ei käivitu???

PostitusPostitas Sirkahjulik » E Jaan 23, 2017 9:28 am

Tere, minul sama auto ja sama probleem, pihustid said korda tehtud, käisid stendis.
Mingit veateadet ei näita.
Peale remonti sain päeva sõit ja hakkas jälle sama jama, iga kord kui auto seisma jätsin käivitus ta aina pikemalt, kuni nüüd seisab maja ees ja kõik.
Mis võiks olla järgmine probleem, kõrgsurvepump?
Uko
Rock Crawler
Postitusi: 603
Liitunud: E Nov 29, 2004 4:38 pm
Asukoht: viljandi

Re: Sorento ei käivitu???

PostitusPostitas Uko » E Jaan 23, 2017 8:24 pm

Lati surve ei tõuse piisavalt kiiresti ,Selline tester juhtme otsa mis lati survet reaalajas näitab,saab selgema pildi .Pihusteid võib nii kontrollida,juhtmed küljest ära,ülevoolud maha ja starterit,kui ei leki tagasivooludest ,hea oleks kui sealt midagi ei tule,siis lekib kusagilt mujalt.Näiteks kütuselatil on ka avarii tagasivool kui surve millegi pärast kole suureks kargab ,selle pisikese kummivooliku võib ka lahti võtta ja vaadata ega latist midagi välja ei leki.On olnud juhuseid.Ja veakoodi lugeda kui näitab.
olge marurahulikud!
DON-SOXU
Rookie
Postitusi: 8
Liitunud: L Jaan 27, 2018 1:07 am

Re: Sorento ei käivitu???

PostitusPostitas DON-SOXU » N Jaan 10, 2019 10:12 pm

Tere. Olen mõndaaeg olnud Sorento omanik. Täpsemalt siis 2006a 2.5/ 103kw. Manuaal. Algas probleem sellega kui auto suri sõites lihtsalt välja. Läks käima mõningate käiamistega ja sõitsin 20m suri uuesti välja. Sain käima ja järgmine päev enam käima ei läinud. Läks remonti ja mehaanik ütles et kõrgsurvepump. Sai vahetatud. Kolm päeva sõitsin ilusti ja järgmine hommik käima ei läinud. Uurisin ja puurisin vahetasin akut. Suvalisel ajal läks käima. Sõitsin ca100km kütusekulu selle maa peale topelt. Hakkas suitsema ja käima läks vaid eetriga. Kiirendades suri välja. Sai kontrollitud pihustite tagasivoolu ja oli korras ja ühtlased kõik. Viisin pihustid remonti otsad läbi. Panin pihustid peale käima ei lähe. Panin läbipaistvad voolikud käsipumbale juurdevoolu ja pealevoolu. Tulid õhumullid käsipumbast kõrgsurvepumpa. Õhku sai käsipump õhutuskruvist millel keere maas. Sai uus keeratud ja mulle mingil määral aga kiirendada sai ja välja ei surnud. Võtsin kõrgsurvepumpa mineva vooliku käsipumbast lahti ja ülesse tõstes vajus kütus kõrgsurvepumpa. Kas see on ok? Kui hiljem käima panin läks võtmest kohe käima ja käis nii kaua kui pumbast kütust tuli ja suri välja. Milles või kus võib peituda viga. Suured tänud kui viitsisite lugeda.Veakood oli P1188 sai paagi filter lahti võetud ja puhastatud. Ei muutnud midagi.

Mine “Kia”

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 1 külaline