Probleem niva käivitamisega.

Moderaatorid: Landy, Moderators

Kasutaja avatar
väike mukk
Got ARB and Nitrous?
Postitusi: 189
Liitunud: K Apr 30, 2008 2:08 am
Asukoht: Harjumaa

Probleem niva käivitamisega.

PostitusPostitas väike mukk » E Okt 08, 2012 12:14 am

Lugu siis selline:
Võtan 24h laadinud aku ja käivitan auto,kõik ok.Teen väikse tiiru ja suretan välja.Nüüd aga uuesti käivitades ei jõua starter mootorit ringi vedada(hoorattaga hambub korralikult).Kui nüüd mõne minuti pärast proovin siis veab jälle ilusti ringi.Et siis vahelduva eduga läheb ka 6-7 korda järjest käima ja siis jälle nöögib.Sai proovitud teise starteriga(100% korras),teise aku,teiste kaablitega ja otse juhtmetega matsu peale anda.Mitte midagi.Samas akus on särakat nii et lööb võtme käest ära otsi kokku pannes.Klemmid on korras,kaablid korras.Krokotillidega täkku andes võtab iga korraga starteri ringi.Mul mõistus otsas,peab vist käivitusvända hankima :D
Powered by Uaz.
Kasutaja avatar
kalleo
Rock Crawler
Postitusi: 733
Liitunud: T Aug 31, 2010 8:36 am
Asukoht: Kausikujulise kaluriküla serval

Re: Probleem niva käivitamisega.

PostitusPostitas kalleo » E Okt 08, 2012 10:52 am

Vänt kasulik asi. Keerad vänta siis kui starter vedada ei jaksa ja siis kui veab. Kas on keeramisel vahet tunda? Sihin juttu mootori ja hammasvöö kanti...
2XJ - Kui see on keskea kriis, siis sellises kriisis ma elada tahaksingi.
Kasutaja avatar
väike mukk
Got ARB and Nitrous?
Postitusi: 189
Liitunud: K Apr 30, 2008 2:08 am
Asukoht: Harjumaa

Re: Probleem niva käivitamisega.

PostitusPostitas väike mukk » E Okt 08, 2012 11:45 pm

Väntvõlli keerates ei muutu midagi.Starter hambub hoorattaga iga korraga aga lihtsalt ei jõua vedada mootorit ringi.
Powered by Uaz.
Kasutaja avatar
tuningman
I live off from the mud
Postitusi: 2712
Liitunud: E Dets 27, 2010 6:12 pm
Asukoht: Saaremaa

Re: Probleem niva käivitamisega.

PostitusPostitas tuningman » K Okt 10, 2012 12:19 am

kontrolli ikka piinliku korrektsusega kere ja mootori vaheline mass üle. mul transitil oli sama pull. 2 akuga süsteem. ja ühel akul oli kehva mass. :hihi:
Ingmar 56328868
Tooperi kasutatud varuosad.
Mad Toy 2016
Kasutaja avatar
ibra
I live off from the mud
Postitusi: 2695
Liitunud: K Nov 18, 2009 6:04 pm
Asukoht: Tartu

Re: Probleem niva käivitamisega.

PostitusPostitas ibra » P Okt 14, 2012 10:08 pm

Kui sa oled proovinud teist starterit ja teist akut ning ei jõua vedada,siis pead kontrollima väntvõlli pikilõtku. Kas sa käivitamisel vajutad siduri alla või mitte? Väntvõlli pikilõtku puhul kipub pooma, kui siduri alla vajutad.
Me oleme kõik võhikud,ainult erinevates valdkondades.
Kasutaja avatar
väike mukk
Got ARB and Nitrous?
Postitusi: 189
Liitunud: K Apr 30, 2008 2:08 am
Asukoht: Harjumaa

Re: Probleem niva käivitamisega.

PostitusPostitas väike mukk » K Okt 17, 2012 8:32 pm

Käivitades hoian jah reeglina sidurit all.Eks proovin ilma sidurita käiata.Jamama hakkas muidu peale seda kui +kaabli originaal tinaklemmi vahetasin pronksklemmi vastu kuna kaablikiud olid klemmi kõrvalt murdunud osaliselt.Kas on võimalik et see pronksklemm talle seal vahel ei sobi.
Powered by Uaz.
Kasutaja avatar
kalleo
Rock Crawler
Postitusi: 733
Liitunud: T Aug 31, 2010 8:36 am
Asukoht: Kausikujulise kaluriküla serval

Re: Probleem niva käivitamisega.

PostitusPostitas kalleo » N Okt 18, 2012 9:04 am

Klemmis ei tohiks jama tekkida. Peaasi, et klemmid ja kaabliotsad puhtad ning korralikult kinnitatud-pingutatud.
Aga:
väike mukk kirjutas:...Sai proovitud teise starteriga(100% korras),teise aku,teiste kaablitega ja otse juhtmetega matsu peale anda.Mitte midagi...
Loen algsest postist välja, et teise aku-kaabli-klemmiga oled juba proovinud. Kas kõik, sealhulgas ka massijuhtmed said vahetatud ja korralikult kinni? Starteri relee kontaktid korras? [Päris elektrik mõõdaks vanakooli testriga kuhu siis pinge kaob... (jääb kaablisse, klemmi, massi, releesse, vm.).]
2XJ - Kui see on keskea kriis, siis sellises kriisis ma elada tahaksingi.
honkomees
Rock Crawler
Postitusi: 952
Liitunud: P Juul 05, 2009 4:57 pm
Asukoht: Metsaelajate keskel Haanjamaa serval

Re: Probleem niva käivitamisega.

PostitusPostitas honkomees » N Okt 18, 2012 9:05 pm

Klemmi kinnitus juhtmega võib mäkra mängida küll.
Nt tänapäeva nn krokodillid, tuliuued ja ei käivita, samas laadimisel vool nagu läbi tuleb. Ja nii mitmel tuttaval. Tuli lahti võtta, traadiotsad puhastada ja korralikult kinni litsuda.
Huvitav, et jalakäijatega libedaga toimunud õnnetustes on praktiliselt alati süüdi libedad kõnniteed ja hooletud kinnistuomanikud, aga autojuhtide teelt väljasõitude puhul on tegu "ilmastiku ja teeoludele mittevastava kiirusega"
al
True Off Roader!
Postitusi: 1080
Liitunud: T Apr 22, 2003 11:47 am
Asukoht: Elva

Re: Probleem niva käivitamisega.

PostitusPostitas al » N Okt 18, 2012 9:24 pm

honkomees kirjutas:Klemmi kinnitus juhtmega võib mäkra mängida küll.
Nt tänapäeva nn krokodillid, tuliuued ja ei käivita, samas laadimisel vool nagu läbi tuleb. Ja nii mitmel tuttaval. Tuli lahti võtta, traadiotsad puhastada ja korralikult kinni litsuda.


ot. kas juhtmeotste puhastamise juures juhtme vasksisu haigelt peenike ei tundunud? enamus uutest jämedatest käivituskaablitest omavad tegelikult sisu, mis oleks sobiv esilaternatele voolu vedamiseks.

Aga teemasse.
Kui asi jamab, siis käi üle viimati remonditud kohad, ehk siis see samune pronksklemm? poltidega pingutatav, joodetud juhtmega? Kui võimalik uuesti lahti võtta, siis puhasta ja kontrolli.
Kasutaja avatar
väike mukk
Got ARB and Nitrous?
Postitusi: 189
Liitunud: K Apr 30, 2008 2:08 am
Asukoht: Harjumaa

Re: Probleem niva käivitamisega.

PostitusPostitas väike mukk » N Jaan 24, 2013 12:23 am

Selgus siis selline asi et süüte sisse keerates läheb kuskil midagi lühisesse.Ilma süüteta starterit andes käiab ilusti.Hetkel siis toimib käivitus nii et nupust starterit ja siis keerad võtmest süüte järgi :D Eks peab hakkama lahtiseid juhtmeotsi otsima.
Powered by Uaz.
Kasutaja avatar
tuningman
I live off from the mud
Postitusi: 2712
Liitunud: E Dets 27, 2010 6:12 pm
Asukoht: Saaremaa

Re: Probleem niva käivitamisega.

PostitusPostitas tuningman » N Jaan 24, 2013 1:22 am

väike mukk kirjutas:Selgus siis selline asi et süüte sisse keerates läheb kuskil midagi lühisesse.Ilma süüteta starterit andes käiab ilusti.Hetkel siis toimib käivitus nii et nupust starterit ja siis keerad võtmest süüte järgi :D Eks peab hakkama lahtiseid juhtmeotsi otsima.



süüteluku põhi peetis :roll:
Ingmar 56328868
Tooperi kasutatud varuosad.
Mad Toy 2016

Mine “Niva”

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 1 külaline